LodScript v1.2.2

Scriptin çalışması için aşağıdaki bileşenlerin yüklü olması gerekiyor. Yüklü değil ise aşağıdaki kodlar ile yükleyebilirsiniz;

v1.2.2

  • Ek uyarılar eklendi.
  • Ufak hatalar giderildi.
  • Kod fazlalıkları kaldırıldı.
  • Yakın zamanda geçilecek olan “v2” sürümü için hazırlık amacıyla kodlar eklendi.

“LodScript v1.2.2” için 24 cevap

  1. ahmet dedi ki:

    30 lu scriptinız var mı acaba bu 6 script varsa atarmısınız

  2. Tolga dedi ki:

    -bash: ./lodscript: cannot execute binary file
    hatası alıyorum.

    Centos kullanıyorum ftp ile dosyaları aktardıgım hâlde böyle diyor

     

  3. Melih Burak dedi ki:

    Serverin Portunu Nasıl Değiştirebiliriz ? Yedek YÜklediğim zaman yatqa 9988 portuyla yeni bir ts kuruyor ben 9987 portuyla yedeğimi yüklemek istiyorum.

  4. Ferman dedi ki:

    Merhabalar Çalışmaların Gerçekten Güzel Senden Bir istekte bulunacağım. SinusBot a Teamspeak3 e gelenleri sunucu gruplarına göre belirli odalara yönlendiren bir script hazırlayabilirmisin ?

    • LastOfDead dedi ki:

      Bunu JTS3ServerMod ile yapabilmektesiniz. Fakat kurulumu ve kullanımı zordur. Belli bir paneli yoktur. Manuel olarak kullanılır. Sinusbot bunu yapamamakta maalesef.

  5. görkem dedi ki:

    indir butonu yoktur burda

  6. Ozan dedi ki:

    bot olmadığını doğrula nasıl yapacaz

  7. osman dedi ki:

    bazıları diyor ts vurunca kapanıyo diyor

  8. ibrahim dedi ki:

    cannot execute binary file bu hatayı alıyorum napıcam bilmiyorumacil yardım edin lütfen

  9. mehmet dedi ki:

    TeamSpeak3 süresiz kurabiliyomu

  10. Egemen ACAR dedi ki:

    kardeşim script çalışmıyor ./lodscript: /lib64/libc.so.6: version `GLIBC_2.14′ not found (required by ./lodscript) bu hatayı alıyorum

  11. Can dedi ki:

    Beğen’dim sayfayi inmiyor ?

  12. ahmet dedi ki:

    LodScript indirmiyor yardımcı olurmusun

  13. ahmet dedi ki:

    indirme tıklıyorum bişe indiriyor ama açılmıyor

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir